Avatar

Please consider registering
guest

sp_LogInOut Log In sp_Registration Register

Register | Lost password?
Advanced Search

— Forum Scope —




— Match —





— Forum Options —





Minimum search word length is 3 characters - maximum search word length is 84 characters

sp_Feed Topic RSS sp_Related Related Topics sp_TopicIcon
Maximo Spatial 7.6 - Map Manager application
GIS Object is not getting created in Maximo Spatial 7.6
September 9, 2020
5:15 am
Avatar
Sudhindra Shivanagere
Member
Members
Forum Posts: 13
Member Since:
September 22, 2014
sp_UserOfflineSmall Offline

Hi All,

Currently I am trying to configure the Map services in Map Manager application.

In service layer, I am trying to create GIS Object but when I click on “Execute GIS Configuration” button then application gets in to hung mode but object is not getting created.

I have verified the GIS Mapper service link and its working fine. I am following the steps which is mentioned in the below link and please assist me if i need to perform any prerequisite steps before creating GIS object. 

https://www.ibm.com/support/pages/creating-gis-objects-maximo-spatial-76-feature-services

Thank,

Sudhindra

Forum Timezone: America/New_York

Most Users Ever Online: 54

Currently Online:
1 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

sun kim: 60

madd0g17: 59

v.barsamov: 51

cgregory: 45

Maximofresher: 45

matta0990: 33

Member Stats:

Guest Posters: 0

Members: 14366

Moderators: 0

Admins: 4

Forum Stats:

Groups: 1

Forums: 8

Topics: 1580

Posts: 4295

Newest Members:

Megan Morgan, Devendra Verma, stephen stephens, maxexpertise Hilal, Jeroen van Proosdij, Neeraja N

Administrators: Chon: 1118, kristensibilia: 0, Joe Grassia: 0, bpaik: 0